I want to ask why Lua script can't be loaded

What does this mean? Why can’t I load

post more info about the issue then maybe we can help

most luas are broken due to new api update

1 Like

He showed me what file failed to load